Deprecated Gradle features were used in this build, making it incompatible with Gradle 6.0.


Log in to reply