react-native 使用Xcode编译



  • 求助各位,react-native 使用Xcode编译,当在Xcode中设置Deployment Targe(版本兼容)为最低版本(8.0)会报错,如果设置为最新版(11.2)则编译成功,我想让它兼容8.0,请问应该怎么做?


Log in to reply