升级到0.59后报与JavaScript版本不一致,怎么解决