使用react-intl-universal 做多语言



  • 使用react-intl-universal 做多语言,在低版本的IOS系统中无法加载,怎么解,在10以上版本正常,有没有同学遇到过?怎 么解决的?