rn嵌套进安卓原生项目中编译版本冲突



  • rn嵌套进安卓原生项目中但在原生项目中 Android SDK Build-Tools 版本是26.0.1和26.0.2,那在编译中报错怎么处理?


登录后回复