cocoapods集成NR0.52的问题