Node version 0.10.25 is not supported, please use Node.js 4.0 or higher 设置yarn镜像源时报这个错误



  • Node version 0.10.25 is not supported, please use Node.js 4.0 or higher 设置yarn镜像源时报这个错误


登录后回复