关于多个版本设置关联更新问题,求助



  • 0_1504065128052_QQ图片20170830115111.png

    我先上传了1.0版本的包,然后又发布了一个热更新版本1.0_1,打开1.0可以正常热更新到1.0_1,这个没问题。
    然后又上传了1.1版本的包,那我现在怎么来绑定?使得1.0和1.0_1可以更新到1.1版本???

    我用如下方法操作了,但是还是无法检测到更新?
    0_1504065606422_QQ图片20170830115941.png