升级到0.44.0报错