react-native-git-upgrade 报错



  • 项目react-native 版本为0.39.2,要升级到0.41.1,使用react-native-git-upgrade工具,运行时报错,如下:
    0_1490943055655_WX20170331-144921@2x.png
    求大神帮忙看看,如何解决!



  • 自顶一下,求帮助


登录后回复