关于jpush出现的问题



  • "dependencies": {
    "react-native": "^0.20.0",
    "react-native-jpush": "^1.0.8"
    }

    https://github.com/reactnativecn/react-native-jpush

    上面是我的版本号,完全按上面配置后,请问我发送消息
    b2fd69c2-1927-48a3-80a2-cb6ddd3a801f
    请问这是什么原因,难道按上面配置完后还不能发布消息么,或者客户端还需要单独在极光注册么?


登录后回复