如何使RN运行于Android4.0系统中?



  • 请问采用什么解决方案或者思路能使RN运行于Android4.0及以下版本的系统中?



  • @zhuochen 你需要了解安卓原生开发,自行fork并修改所有RN中依赖Android 4.1以上的代码。这应该是一个很大的工作量。


登录后回复