新手ubuntu安装node出错,求大神带带



  • ubuntu安装node.tar.gz,在 $make 阶段出现
    g++ '-DV8_TARGET_ARCH_X64' '-DENABLE DISASSEMBLER' DV8 IMMINENT DEPRECATION WARNINGS DICU UTIL
    求解决方法 鄙人新手



  • 直接下载安装编译好的二进制包不行吗?


登录后回复