如何解决android react native与其他模块v4包不兼容的问题 有大神知道吗 急求